Allumage CB350 K4

Questions mécaniques la CB 250 et CB 350
wazup
Messages : 7
Enregistré le : 09 Mai 2020, 09:17
LOCALISATION : BORDEAUX

Allumage CB350 K4

Messagepar wazup » 21 Mai 2020, 13:17

Bonjour,
J'essaye de redémarrer une CB350
Je n'ai pas d'étincelles aux bougies sur la miss.
Le faisceau élèctrique à été pas mal bidouillé et des nouveaux commodos ont été apposés par l'ancien propriétaire.
La batterie, les bobines, anti-parasites, relais de démarreur, sont neufs.
Le démarreur lance mais pas d'étincelles.
Avec la revue technique, normalement lorsque on aligne le plateau d'allumage au bon repère, le courant arrive au niveau des rupteurs. Là ce n'est pas le cas
Pouvez vous me confirmer ou non que lorsque le démarreur tourne, l'allumage est opérationnel (vu que le coupe circuit à été retiré au commodo) ???
merci

Avatar de l’utilisateur
DIALMAX
Messages : 550
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: Allumage CB350 K4

Messagepar DIALMAX » 21 Mai 2020, 13:32

Vu que le circuit a été bidouillé on ne peut rien dire comme ça, ce qu'il faut c'est regarder si le 12 V arrive aux bobines, fil noir .
http://blog.dialmax.fr/
Bien heureux les fêlés car ils laissent passer la lumière

wazup
Messages : 7
Enregistré le : 09 Mai 2020, 09:17
LOCALISATION : BORDEAUX

Re: Allumage CB350 K4

Messagepar wazup » 21 Mai 2020, 15:01

Merci pour ta réponse...
Pas de jus aux bobines....

wazup
Messages : 7
Enregistré le : 09 Mai 2020, 09:17
LOCALISATION : BORDEAUX

Re: Allumage CB350 K4

Messagepar wazup » 28 Mai 2020, 09:10

Petit "Up" ...

Pouvez vous me confirmer ou non que lorsque le démarreur lance, l'allumage est opérationnel (vu que le coupe circuit à été retiré au commodo) ???
Merci

Avatar de l’utilisateur
Aurelia B20
Messages : 8582
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Allumage CB350 K4

Messagepar Aurelia B20 » 28 Mai 2020, 17:22

Ça dépends comment tu as supprimé ton coupe-circuit car c'est lui qui fait le lien avec l'alimentation des bobines ...
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

wazup
Messages : 7
Enregistré le : 09 Mai 2020, 09:17
LOCALISATION : BORDEAUX

Re: Allumage CB350 K4

Messagepar wazup » 28 Mai 2020, 17:54

Merci pour ta réponse....
Le problème ç est que je l ai récupérée comme ça....donc je ne sais pas ...
Je n arrive pas a comprendre comment fonctionne la séquence d allumage : pour mes maigres connaissances ç est dans l ordre:
Batterie, Le contacteur à clef ouvre le jus vers le commodo, bouton start, relais démarreur, démarreur, fait tourner le rotor qui envoie le jus aux rupteurs,puis condensateur, bobines et enfin étincelles aux bougies ...
Déjà ais je bon ?
Autre particularité, je me suis rendu compte que je n avais plus de voyant de point mort (l ampoule est OK, le fil n est pas coupé et le jus arrive à la douille), la connectique est bonne au niveau du pignon de sortie de boîte...
À mon avis il y a un problème avec un coupe circuit quelque part...puisqu'il a été schunté avec le remplacement des cocottes (où il n y a plus de coupe circuit ).
Mais je ne vois pas le rapport avec le voyant de point mort.

Avatar de l’utilisateur
Aurelia B20
Messages : 8582
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Allumage CB350 K4

Messagepar Aurelia B20 » 29 Mai 2020, 15:37

Alors, je vais essayer de t'expliquer :

- quand tu mets le contact, le + 12V qui arrive au contacteur à clé par un fil rouge en ressort par un fil noir qui va dans le phare. Sur ce fil se connectent plusieurs fils noirs, dont 1 qui va au commodo droit sur le coupe-circuit. Quand ce coupe-circuit est sur ON le courant passe et ressort par un fil noir/blanc qui va alimenter les bobines d'allumage. Si ton coupe-circuit a été supprimé, il faut vérifier que le fil noir/blanc qui va aux bobines est bien relié à un fil noir pour l'alimenter en permanence !

- quand tu appuies sur le bouton du démarreur du commodo droit, tu mets à la masse un fil rouge/jaune qui va sur le solénoïde du démarreur et qui va faire contact pour le démarreur, démarreur alimenté en + 12V par le gros câble noir qui passe sous le moteur.

- les rupteurs ne sont pas alimentés en + 12V, c'est juste une mise à la masse alternative pour déclencher l'étincelle aux bobines.

- rien à voir avec ton contacteur de point mort, le fil rouge/vert qui vient du contacteur de point mort côté gauche du moteur ne fait que transmettre une masse à l'ampoule du témoin, ampoule alimentée en continu en + 12V par un fil noir.

Essayes de te repérer sur ce schéma : http://dcclassiccycles.dynamitedave.com/cb350/cb-cl350_k4.jpg
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

wazup
Messages : 7
Enregistré le : 09 Mai 2020, 09:17
LOCALISATION : BORDEAUX

Re: Allumage CB350 K4

Messagepar wazup » 29 Mai 2020, 15:53

Merci ...j y jette un coup d'oeil des que possible ...
Le schéma électrique je l ai mais vu la qualité d impression je perd 5/10eme a chaque fois que je le regarde :lol: :lol: :lol:

wazup
Messages : 7
Enregistré le : 09 Mai 2020, 09:17
LOCALISATION : BORDEAUX

Re: Allumage CB350 K4

Messagepar wazup » 29 Mai 2020, 15:58

Génial le schéma !!!!


Retourner vers « Questions mécaniques la CB 250 et CB 350 »

Qui est en ligne

Utilisateurs parcourant ce forum : cacajou et 0 invité