panne electrique CB 450 K4 71

Questions mécaniques la CB 450 4 et 5 vitesses
Dauphin-p
Messages : 3
Enregistré le : 28 Jan 2019, 16:51
LOCALISATION : ARDECHE

panne electrique CB 450 K4 71

Messagepar Dauphin-p » 25 Juil 2019, 08:03

Bonjour
Je venais de terminer la rénovation d'une CB 45O.En voulant vérifier, avant d'essayer de démarrer ,l'étincelle aux vis et à la bougie...j'ai crée je pense un court circuit ....j'ai changé le fusible de 15 A ....mais toujours aucune étincelle au vis! (elles etaient neuves)
Si vous aviez une idée de la panne ...je ne trouve pas ...
Par avance je vous remercie
JP

Avatar de l’utilisateur
majastre
Messages : 2109
Enregistré le : 30 Mai 2015, 18:55
LOCALISATION : camps la source (83) VAR
Contact :

Re: panne electrique CB 450 K4 71

Messagepar majastre » 25 Juil 2019, 08:15

oui pas mal !!!! ma moto ne marche pas aidez moi... :o :o :o :o
ben au vu de ce que tu as écrit impossible pour le moment de t'aider faudrait que tu detailles un peu plus, car pas possible de faire un court circuit au niveau des rupteurs qui provoque la fusion du fusible ...
l'ignorance est le plus grand fléau de l'humanité
如果我们每个人都有一个目的和我们交换,我们每个人都有一个对象。如果我们每个人都有一个想法,我们交换,我们每个人都有两个思想。

Avatar de l’utilisateur
Aurelia B20
Messages : 7662
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: panne electrique CB 450 K4 71

Messagepar Aurelia B20 » 25 Juil 2019, 09:38

Dauphin-p a écrit :j'ai changé le fusible de 15 A ....mais toujours aucune étincelle au vis! (elles etaient neuves)

Pas très clair tout ça, tu veux probablement dire que tu n'as pas d'étincelles aux bougies ?
Si tu as des rupteurs neufs, tu les as nettoyés à la lime fine pour enlever le vernis protecteur ?
Testes les au multimètre et tu seras vite fixé ! :mrgreen:
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

Dauphin-p
Messages : 3
Enregistré le : 28 Jan 2019, 16:51
LOCALISATION : ARDECHE

Re: panne electrique CB 450 K4 71

Messagepar Dauphin-p » 26 Juil 2019, 17:20

Bonsoir ,merci pour vos réponses.
J'ai trouvé la panne après 2 nuits agitées!
En résume pour terminer la moto il me restait à changer les bougies ,les vis, l'avance à l'allumage ,et régler les soupapes.
J'avais prévu la matinée ..pour enfin essayer de la démarrer après plusieurs mois de travail.J'ai sorti la moto du garage (très encombré par 4 autres motos).....et la pas possible de démarrer ...Grande déception. Pas d'étincelles ni à la bougie ni aux vis!!Je change automatiquement le fusible ...mais toujours rien !!
Ce matin je pense à vérifier le coupe circuit !!! Il était mis ......En déplaçant la moto j'avais poussé le bouton!! J'aurais pu chercher longtemps.
La moto à démarré ,elle tourne comme une horloge !Reste à faire un grand tour pour tout valider .
JP


Retourner vers « Questions mécaniques la CB 450 4 et 5 vitesses »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité